<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>
      <script>
        var mp_global = {"fb_app_id": null, "author": [], "section": "News", "instance": "aquaculturenorthamerica", "tag": ["insects"], "subsection": null, "urlname": "eu-endorses-use-of-insects-in-fish-feed", "type": "article"};
      </script>
      
      <title>EU endorses use of insects in fish feed - Aquaculture North America</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="Aquaculture North America" />
      
        <script type="text/javascript">var _mp_require = {"paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}, "config": {"js\/page_roundup": null, "js\/page_content": {"google_api_key": null, "comments_url": "http:\/\/aquaculturenorthamerica.com\/api\/content\/54a17b86-e80f-11e6-aba4-0aea2a882f79\/get_comments", "related_links_url": "http:\/\/aquaculturenorthamerica.com\/api\/content\/54a17b86-e80f-11e6-aba4-0aea2a882f79\/get_related_links", "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": []}, "tcomments": {"chars_left": "characters left", "fb_app_id": null, "fb_login": " or login with Facebook", "type_captchas": "Enter the word from the Image", "comment_required": "Comment required", "email_invalid": "Invalid email address", "subject_required": "Subject required", "your_name": "Your Name", "submit": "Submit", "view_more": "View More", "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "post_to_wall": "Publish comment to your Wall", "post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "ugc_email_for_comments": false, "type_comment": "Type your comment here...", "content_uuid": "54a17b86-e80f-11e6-aba4-0aea2a882f79", "fb_logout": "Logout", "comments": "Comments", "ugc_allow_comments": true, "email_required": "Email required", "info_text": "All comments are moderated and generally will be posted if they are on-topic and not abusive.", "wrong_captchas": "Wrong Captchas", "name_required": "Name required", "rss_feed": "Comment Feed", "subject": "Type subject here...", "email": "Email"}, "show_occ_paginator": false, "media_gallery": {"slideshowStop": "Stop Slideshow", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowCurrent": "{current} of {total}", "slideshowStart": "Start Slideshow"}, "is_pro": false}}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.64\/static\/", "shim": {"facebook": {"exports": "FB"}}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.968ecdeaf29c6daafe25ff80c3f3c32e.js"></script>
<script>
  require = _mp_require;
  requirejs = _mp_requirejs;
  define = _mp_define;
</script>

        
      
      <meta name="description" content="Decision opens up new marketing opportunities for North American fish feed producers"/>
      <meta name="keywords" content="insects"/>
      
      

      <link href="http://aquaculturenorthamerica.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="EU endorses use of insects in fish feed - Aquaculture North America" />
      
      
      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-classic.92b98b2f78ba2ac94b54a3804d7c06d1.css"/>
      <link rel="stylesheet" type="text/css" href="http://aquaculturenorthamerica.com/api/design-50366ced3078eccf95cc0d29568b8877/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.276625718aef8c97934d9ba23d69f22a.js" async="true"></script>
      <link rel="shortcut icon" href="http://aquaculturenorthamerica.com/api/design-50366ced3078eccf95cc0d29568b8877/favicon.ico"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-49350948-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
<style type="text/css">
@media only screen and (max-width:48em) {
  #topads #topad1, #bottomads { display: none }
}
</style>

<script src="https://s3.amazonaws.com/street-production/init-refresh-temp.min.js"></script>
<script type="text/javascript" src="//street-production.s3.amazonaws.com/init.js"></script>

<script type="text/javascript">
  var last_refresh = Date.now(),
    bs_ad_slots = [];
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        Array.prototype.forEach.call(bs_ad_slots, function( index, value ) {
            value.refresh();
        });
    }
  });
</script>


      <meta property="og:url" content="http://aquaculturenorthamerica.com/api/content/54a17b86-e80f-11e6-aba4-0aea2a882f79/"/><meta property="og:type" content="article"/><meta property="og:description" content="Decision opens up new marketing opportunities for North American fish feed producers"/><meta property="og:title" content="EU endorses use of insects in fish feed"/><meta property="og:image" content="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.64/static/images/blank.png"/><meta property="og:site_name" content="Aquaculture North America"/>
      <meta property="article:tag" content="insects"/><meta property="article:published_time" content="2017-01-31T15:46:00"/>
      

      

      

      
      
      
      
      <style>
@media only screen and (max-width:62em) {
#topads {
    display: none;
}
}
@media only screen and (max-width:48em) {
  #CSE {height: auto; margin-bottom: .25em}
  #CSE form { text-align: center }
  #CSE input { width: 90%; border-color: #ccc }
  }
</style>
<script>
  (function() {
    var cx = '008384061149858883685:7b1aewsvalk';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchresults-only></gcse:searchresults-only>
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />

    </head>
  <body class="yui-skin-sam mp-type-article">

    <div id="body">
    <!-- new slots are not implemented for broadstreet yet -->
    <div class="body">
      <div id="canvas">
        <div id="section_News">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <script type="text/javascript">bs_ad_slots.push(broadstreet.zone_alias(791, "mp.217.sec.4.leaderboard_top", { async: true, responsive: true }));</script>
            </div></div>

            <div id="topad2"><div class="topad2">
              <script type="text/javascript">bs_ad_slots.push(broadstreet.zone_alias(791, "mp.217.sec.4.house_top", { async: true, responsive: true }));</script>
            </div></div>

          </div></div>
          
<div id="logo">
  <div id="CSE">
<form action="/api/searchresults.html" id="cse-search-box">

    <div>

        <input type="hidden" name="cx" value="008384061149858883685:6impfdspaa0" />
        <input type="hidden" name="cof" value="FORID:11" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="20" title="Enter Search Words" />

    <button class="search submit" type="submit" name="sa">Search</button>

        </div>

</form>
<script async type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>

</div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="http://aquaculturenorthamerica.com/Contact%20us">Contact us</a>
        
            <a href="http://aquaculturenorthamerica.com/advertise">Advertise</a>
        
            <a href="http://aquaculturenorthamerica.com/Subscribe">Subscribe</a>
        
            <a href="http://https://www.facebook.com/pages/Aquaculture-North-America/1433181043650880" target="_blank"></a>
        
            <a href="http://twitter.com/aquaculture_na" target="_blank"></a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://www.facebook.com/pages/Aquaculture-North-America/1433181043650880" class="chicklet facebook" target="_blank">facebook</a>
        <a href="https://twitter.com/aquaculture_na" class="chicklet twitter" target="_blank">twitter</a>
    </div>
  <a rel="home" href="http://aquaculturenorthamerica.com" title="Aquaculture North America"><img src="http://aquaculturenorthamerica.com/api/design-50366ced3078eccf95cc0d29568b8877/ANA990banner4.jpg" class="standard" alt="Aquaculture North America" title="Aquaculture North America" />
    <meta id="logo-url" itemprop="url" content="http://aquaculturenorthamerica.com/api/design-50366ced3078eccf95cc0d29568b8877/ANA990banner4.jpg" />
    <meta id="logo-width" itemprop="width" content="990" />
    <meta id="logo-height" itemprop="height" content="160" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="http://aquaculturenorthamerica.com/api/design-50366ced3078eccf95cc0d29568b8877/ANA990banner4.jpg" class="responsive" alt="Aquaculture North America" title="Aquaculture North America" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menu</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_homepage">
	<a href="http://aquaculturenorthamerica.metropublisher.net">Home</a>
    
  </li>
  <li class="selected menu_section_News">
	<a href="http://aquaculturenorthamerica.com/News">News</a>
    
  </li>
  <li class="menu_section_research">
	<a href="http://aquaculturenorthamerica.com/research">Research</a>
    
  </li>
  <li class="menu_section_Finfish">
	<a href="http://aquaculturenorthamerica.com/Finfish">Finfish<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_salt-water-fish">
        <a href="http://aquaculturenorthamerica.com/Finfish/salt-water-fish">Salt Water Fish</a>
      </li>
      <li class="menu_subsection_end menu_subsection_fresh-water-fish">
        <a href="http://aquaculturenorthamerica.com/Finfish/fresh-water-fish">Fresh Water Fish</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_shellfish">
	<a href="http://aquaculturenorthamerica.com/shellfish">Shellfish</a>
    
  </li>
  <li class="menu_section_nutrition">
	<a href="http://aquaculturenorthamerica.com/nutrition">Nutrition</a>
    
  </li>
  <li class="menu_section_showcase">
	<a href="http://aquaculturenorthamerica.com/showcase">Showcase</a>
    
  </li>
  <li class="menu_section_profiles">
	<a href="http://aquaculturenorthamerica.com/profiles">Profiles</a>
    
  </li>
  <li class="menu_section_directory">
	<a href="/search/location/aquaculture-suppliers-directory/#ord=alpha">Directory</a>
    
  </li>
  <li class="menu_section_end menu_section_hatchery-international">
	<a href="http://hatcheryinternational.com/" target="_blank">Hatcheries</a>
    
  </li>
</ul>



</nav>


        </div>
        <!-- new slots are not implemented for broadstreet yet -->
        <div id="breadcrumbs"><a href="http://aquaculturenorthamerica.com">Home</a> <a href="http://aquaculturenorthamerica.com/News">News</a> <a href="http://aquaculturenorthamerica.com/News/eu-endorses-use-of-insects-in-fish-feed/">EU endorses use of insects in fish feed</a></div>
        

   
<div id="pagetype_article">








  <div id="main" itemscope="" itemtype="http://schema.org/Article">



          <header><div id="title">
            <meta itemprop="name" content="EU endorses use of insects in fish feed" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2017-01-31T15:46:36.848866" />
            <h1 itemprop="headline">EU endorses use of insects in fish feed</h1>
            
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    
    <time itemprop="datePublished" datetime="2017-01-31T15:46:00">
    <p class="date">January 31, 2017</p>
    <p class="time">3:46 PM</p></time>   
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
<div class="tools">
    
    <div class="share">
      <span class='st_sharethis_large' displayText='ShareThis'></span>
<span class='st_facebook_large' displayText='Facebook'></span>
<span class='st_twitter_large' displayText='Tweet'></span>
<span class='st_linkedin_large' displayText='LinkedIn'></span>
<span class='st_pinterest_large' displayText='Pinterest'></span>
<span class='st_email_large' displayText='Email'></span>
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "28623b96-9625-4cae-a1a1-1f3f4df1d879", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
    </div>
    <div class="share"><a class="RSS_link" href="http://aquaculturenorthamerica.com/News">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>
    
</div>

<article id="article_content">

    

    <div id="content" class="carousel content no_js" data-transition="content" itemprop="articleBody">


     <div>
    
    <p class="lead">North American producers of alternative fish feeds could look forward to new opportunities in European markets, with the EU countries’ endorsement of the European Commission’s proposal to allow insect feed in the aquaculture industry.</p>&#13;
&#13;
<p>The vote took place in December, following a discussion on the proposal in a meeting of the biological safety of the food chain section of the EU standing committee on plants, animals, food and feed.</p>&#13;
&#13;
<p>The text is expected to be formally adopted during the Spring of 2017. This means that insect proteins will be authorized for use in fish feed beginning July 2017, according to the International Platform of Insects for Food and Feed (IPIFF).          </p>&#13;
&#13;
<p>“We are particularly pleased with the move made by EU institutions: the opening of this legislation is in our view a major milestone towards the development of the European insect production sector,” said IPIFF President Antoine Hubert, as quoted by <em>Agripress</em>.   </p>&#13;
&#13;
<p>“In the long run, these changes should contribute to alleviate European dependency on protein imports, whilst securing a promising source of protein for EU farmers &amp; customers,” concluded the IPIFF Chair.</p>
    
    

    </div>



    </div>


  



    
        
      
    
</article>


<div class="tags">
<h4>Tags</h4>
                <a href="http://aquaculturenorthamerica.com/topics/insects/" rel="tag" >insects</a>

</div>


<div id="bottompageinfos" class="pageinfos">
    
    
    <time datetime="2017-01-31T15:46:00">
    <p class="date">January 31, 2017</p>
    <p class="time">3:46 PM</p>
    </time>   
</div>



<div id="related"></div>

<div id="comments"></div>

  </div>


  <div id="side">
    <div id="rightads"><script type="text/javascript">bs_ad_slots.push(broadstreet.zone_alias(791, "mp.217.sec.4.mpu_right", { async: true, responsive: true }));</script></div>

        

    <div class="slot">

  <div class="sprocket sprocket_image"><a href="http://aquaculturenorthamerica.com/downloads/816/download/ANAN-prospectsinaquaculture2016.pdf" title="Prospects in Aquaculture 2016"><img class="thumbnail" title="Prospects in Aquaculture 2016" alt="Prospects in Aquaculture 2016" src="http://aquaculturenorthamerica.com/downloads/815/download/Screen%20Shot%202016-04-26%20at%203.47.02%20PM.png?cb=c11b276d515d6088a1e44112d7a7d646"/></a></div>


</div>

    
  </div>
  </div>

  




        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <script type="text/javascript">bs_ad_slots.push(broadstreet.zone_alias(791, "mp.217.sec.4.leaderboard_bottom", { async: true, responsive: true }));</script>
          </div></div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_homepage">
	<a href="http://aquaculturenorthamerica.metropublisher.net">Home</a>
    
  </li>
  <li class="selected menu_section_News">
	<a href="http://aquaculturenorthamerica.com/News">News</a>
    
  </li>
  <li class="menu_section_research">
	<a href="http://aquaculturenorthamerica.com/research">Research</a>
    
  </li>
  <li class="menu_section_Finfish">
	<a href="http://aquaculturenorthamerica.com/Finfish">Finfish<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_salt-water-fish">
        <a href="http://aquaculturenorthamerica.com/Finfish/salt-water-fish">Salt Water Fish</a>
      </li>
      <li class="menu_subsection_end menu_subsection_fresh-water-fish">
        <a href="http://aquaculturenorthamerica.com/Finfish/fresh-water-fish">Fresh Water Fish</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_shellfish">
	<a href="http://aquaculturenorthamerica.com/shellfish">Shellfish</a>
    
  </li>
  <li class="menu_section_nutrition">
	<a href="http://aquaculturenorthamerica.com/nutrition">Nutrition</a>
    
  </li>
  <li class="menu_section_showcase">
	<a href="http://aquaculturenorthamerica.com/showcase">Showcase</a>
    
  </li>
  <li class="menu_section_profiles">
	<a href="http://aquaculturenorthamerica.com/profiles">Profiles</a>
    
  </li>
  <li class="menu_section_directory">
	<a href="/search/location/aquaculture-suppliers-directory/#ord=alpha">Directory</a>
    
  </li>
  <li class="menu_section_end menu_section_hatchery-international">
	<a href="http://hatcheryinternational.com/" target="_blank">Hatcheries</a>
    
  </li>
</ul>



    </nav>

    <div id="textnav"><div class="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://aquaculturenorthamerica.com/about">About Us</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="http://aquaculturenorthamerica.com/advertise">Advertise</a>
  </li>
</ul>

    </div></div>
  
  

  <div id="copyright">
    <p>Copyright by Capamara Communications Inc.</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    <!-- new slots are not implemented for broadstreet yet -->
    </div>
  
  
  
  
    
  

    

    

    
       <script async defer src="//connect.facebook.net/en_US/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_facebook_&quot;: true, &quot;_mp_page_content&quot;: {&quot;google_api_key&quot;: null, &quot;comments_url&quot;: &quot;http://aquaculturenorthamerica.com/api/content/54a17b86-e80f-11e6-aba4-0aea2a882f79/get_comments&quot;, &quot;related_links_url&quot;: &quot;http://aquaculturenorthamerica.com/api/content/54a17b86-e80f-11e6-aba4-0aea2a882f79/get_related_links&quot;, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: []}, &quot;tcomments&quot;: {&quot;chars_left&quot;: &quot;characters left&quot;, &quot;fb_app_id&quot;: null, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;content_uuid&quot;: &quot;54a17b86-e80f-11e6-aba4-0aea2a882f79&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;ugc_allow_comments&quot;: true, &quot;email_required&quot;: &quot;Email required&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;email&quot;: &quot;Email&quot;}, &quot;show_occ_paginator&quot;: false, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;}, &quot;is_pro&quot;: false}}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.4e8059a7cd044dfdb9fbec8ee06db4d2.js" data-config="{&quot;google_api_key&quot;: null, &quot;comments_url&quot;: &quot;http://aquaculturenorthamerica.com/api/content/54a17b86-e80f-11e6-aba4-0aea2a882f79/get_comments&quot;, &quot;related_links_url&quot;: &quot;http://aquaculturenorthamerica.com/api/content/54a17b86-e80f-11e6-aba4-0aea2a882f79/get_related_links&quot;, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: []}, &quot;tcomments&quot;: {&quot;chars_left&quot;: &quot;characters left&quot;, &quot;fb_app_id&quot;: null, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;content_uuid&quot;: &quot;54a17b86-e80f-11e6-aba4-0aea2a882f79&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;ugc_allow_comments&quot;: true, &quot;email_required&quot;: &quot;Email required&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;email&quot;: &quot;Email&quot;}, &quot;show_occ_paginator&quot;: false, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;}, &quot;is_pro&quot;: false}" id="_mp_page_content"></script>

  </body>
</html>
