<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>
      <script>
        var mp_global = {"subsection": null, "tag": ["Nile tilapia", "Hawaii", " Hawaii Aquaculture and Aquaponics Assoc"], "type": "article", "instance": "aquaculturenorthamerica", "fb_app_id": null, "author": ["Ruby Gonzalez"], "section": "News", "urlname": "new-era-in-hawaii-aquaculture"};
      </script>
      
      <title>New era in Hawaii aquaculture - Aquaculture North America</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="Aquaculture North America" />
      
        <script type="text/javascript">var _mp_require = {"config": {"js\/page_content": {"is_pro": false, "media_support": {"slots": [{"slot_ord": 0, "media_count": 1, "slot_uuid": "e6360ebf-4421-4885-a215-8487babef0c4", "slot_id": 954, "display_type": "aside"}], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "ctype": null, "show_occ_paginator": false, "related_links_url": "http:\/\/aquaculturenorthamerica.com\/api\/content\/411274a2-aeb2-11e7-a137-121bebc5777e\/get_related_links", "tcomments": {"info_text": "All comments are moderated and generally will be posted if they are on-topic and not abusive.", "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "type_comment": "Type your comment here...", "your_name": "Your Name", "comment_required": "Comment required", "ugc_allow_comments": true, "email_required": "Email required", "type_captchas": "Enter the word from the Image", "post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "subject_required": "Subject required", "name_required": "Name required", "chars_left": "characters left", "wrong_captchas": "Wrong Captchas", "fb_app_id": null, "submit": "Submit", "email": "Email", "view_more": "View More", "email_invalid": "Invalid email address", "fb_logout": "Logout", "rss_feed": "Comment Feed", "comments": "Comments", "subject": "Type subject here...", "fb_login": " or login with Facebook", "post_to_wall": "Publish comment to your Wall", "ugc_email_for_comments": false, "content_uuid": "411274a2-aeb2-11e7-a137-121bebc5777e"}, "media_gallery": {"slideshowStop": "Stop Slideshow", "slideshowStart": "Start Slideshow", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowCurrent": "{current} of {total}"}, "google_api_key": null, "back_title": "Return to \"New era in Hawaii aquaculture\"", "comments_url": "http:\/\/aquaculturenorthamerica.com\/api\/content\/411274a2-aeb2-11e7-a137-121bebc5777e\/get_comments"}, "js\/page_roundup": null}, "shim": {"facebook": {"exports": "FB"}}, "paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.91\/static\/"};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>
<script>
  require = _mp_require;
  requirejs = _mp_requirejs;
  define = _mp_define;
</script>

        
      
      <meta name="description" content="Hawaii approves importation of Nile tilapia for commercial farming"/>
      <meta name="keywords" content="Nile tilapia,Hawaii,Hawaii Aquaculture and Aquaponics Association,Ruby Gonzalez,Liza Mayer"/>
      <meta name="thumbnail" content="http://aquaculturenorthamerica.com/downloads/1669/download/NileTilapiabyFAO.jpg?cb=51f5f5788ebc87fc43a23fea2b9cee95"/>
      <link rel="canonical" href="http://aquaculturenorthamerica.com/News/new-era-in-hawaii-aquaculture/"/>

      <link href="http://aquaculturenorthamerica.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="New era in Hawaii aquaculture - Aquaculture North America" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-classic.db19f3dd906db89204347809a1592351.css"/>
      <link rel="stylesheet" type="text/css" href="http://aquaculturenorthamerica.com/api/design-e39bef1947a761d113ab167af657fcf4/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.cb0e8ca8c70ad0650357c24fc512fd3a.js" async="true"></script>
      <link rel="shortcut icon" href="http://aquaculturenorthamerica.com/api/design-e39bef1947a761d113ab167af657fcf4/favicon.ico"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-49350948-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
<style type="text/css">
@media only screen and (max-width:48em) {
  #topads #topad1, #bottomads { display: none }
}
</style>

<script src="https://s3.amazonaws.com/street-production/init-refresh-temp.min.js"></script>
<script type="text/javascript" src="//street-production.s3.amazonaws.com/init.js"></script>

<script type="text/javascript">
  var last_refresh = Date.now(),
    bs_ad_slots = [];
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        Array.prototype.forEach.call(bs_ad_slots, function( index, value ) {
            value.refresh();
        });
    }
  });
</script>


      <meta property="og:url" content="http://aquaculturenorthamerica.com/api/content/411274a2-aeb2-11e7-a137-121bebc5777e/"/><meta property="og:description" content="Hawaii approves importation of Nile tilapia for commercial farming"/><meta property="og:type" content="article"/><meta property="og:image" content="http://aquaculturenorthamerica.com/downloads/1669/download/NileTilapiabyFAO.jpg?cb=51f5f5788ebc87fc43a23fea2b9cee95"/><meta property="og:image:width" content="800"/><meta property="og:image:height" content="600"/><meta property="og:title" content="New era in Hawaii aquaculture"/><meta property="og:site_name" content="Aquaculture North America"/>
      <meta property="article:author" content="Ruby Gonzalez"/><meta property="article:author" content="Liza Mayer"/><meta property="article:published_time" content="2017-10-11T11:54:00"/><meta property="article:tag" content="Nile tilapia"/><meta property="article:tag" content="Hawaii"/><meta property="article:tag" content=" Hawaii Aquaculture and Aquaponics Association"/>
      

      

      

      

      
      
      <style>
@media only screen and (max-width:62em) {
#topads {
    display: none;
}
}
@media only screen and (max-width:48em) {
  #CSE {height: auto; margin-bottom: .25em}
  #CSE form { text-align: center }
  #CSE input { width: 90%; border-color: #ccc }
  }
#mp_credits {display: none !important;}
</style>
<script>
  (function() {
    var cx = '008384061149858883685:7b1aewsvalk';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchresults-only></gcse:searchresults-only>
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
    </head>
  <body class="yui-skin-sam mp-type-article mp-sidebar">

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <!-- new slots are not implemented for broadstreet yet -->
    <div class="body">
      <div id="canvas">
        <div id="section_News">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <script type="text/javascript">bs_ad_slots.push(broadstreet.zone_alias(791, "mp.217.sec.4.leaderboard_top", { async: true, responsive: true }));</script>
            </div></div>

            <div id="topad2"><div class="topad2">
              <script type="text/javascript">bs_ad_slots.push(broadstreet.zone_alias(791, "mp.217.sec.4.house_top", { async: true, responsive: true }));</script>
            </div></div>

          </div></div>
          
<div id="logo">
  <div id="CSE">
<form action="/api/searchresults.html" id="cse-search-box">

    <div>

        <input type="hidden" name="cx" value="008384061149858883685:6impfdspaa0" />
        <input type="hidden" name="cof" value="FORID:11" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="20" title="Enter Search Words" />

    <button class="search submit" type="submit" name="sa">Search</button>

        </div>

</form>
<script async type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>

</div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="http://aquaculturenorthamerica.com/Contact%20us">Contact us</a>
        
            <a href="http://aquaculturenorthamerica.com/advertise">Advertise</a>
        
            <a href="http://aquaculturenorthamerica.com/Subscribe">Subscribe</a>
        
            <a href="http://https://www.facebook.com/pages/Aquaculture-North-America/1433181043650880" target="_blank"></a>
        
            <a href="http://twitter.com/aquaculture_na" target="_blank"></a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://www.facebook.com/AquacultureNorthAmerica" class="chicklet facebook" target="_blank">facebook</a>
        <a href="https://twitter.com/aquaculture_na" class="chicklet twitter" target="_blank">twitter</a>
    </div>
  <a rel="home" href="http://aquaculturenorthamerica.com" title="Aquaculture North America"><img src="http://aquaculturenorthamerica.com/api/design-e39bef1947a761d113ab167af657fcf4/ANA990banner4.jpg" class="standard" alt="Aquaculture North America" title="Aquaculture North America" />
    <meta id="logo-url" itemprop="url" content="http://aquaculturenorthamerica.com/api/design-e39bef1947a761d113ab167af657fcf4/ANA990banner4.jpg" />
    <meta id="logo-width" itemprop="width" content="990" />
    <meta id="logo-height" itemprop="height" content="160" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="http://aquaculturenorthamerica.com/api/design-e39bef1947a761d113ab167af657fcf4/ANA990banner4.jpg" class="responsive" alt="Aquaculture North America" title="Aquaculture North America" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menu</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_homepage">
	<a href="http://aquaculturenorthamerica.metropublisher.net">Home</a>
    
  </li>
  <li class="selected menu_section_News">
	<a href="http://aquaculturenorthamerica.com/News">News</a>
    
  </li>
  <li class="menu_section_research">
	<a href="http://aquaculturenorthamerica.com/research">Research</a>
    
  </li>
  <li class="menu_section_Finfish">
	<a href="http://aquaculturenorthamerica.com/Finfish">Finfish<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_salt-water-fish">
        <a href="http://aquaculturenorthamerica.com/Finfish/salt-water-fish">Salt Water Fish</a>
      </li>
      <li class="menu_subsection_end menu_subsection_fresh-water-fish">
        <a href="http://aquaculturenorthamerica.com/Finfish/fresh-water-fish">Fresh Water Fish</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_shellfish">
	<a href="http://aquaculturenorthamerica.com/shellfish">Shellfish</a>
    
  </li>
  <li class="menu_section_nutrition">
	<a href="http://aquaculturenorthamerica.com/nutrition">Nutrition</a>
    
  </li>
  <li class="menu_section_showcase">
	<a href="http://aquaculturenorthamerica.com/showcase">Showcase</a>
    
  </li>
  <li class="menu_section_profiles">
	<a href="http://aquaculturenorthamerica.com/profiles">Profiles</a>
    
  </li>
  <li class="menu_section_directory">
	<a href="/search/location/aquaculture-suppliers-directory/#ord=alpha">Directory</a>
    
  </li>
  <li class="menu_section_end menu_section_hatchery-international">
	<a href="http://hatcheryinternational.com/" target="_blank">Hatcheries</a>
    
  </li>
</ul>



</nav>


        </div>
        <!-- new slots are not implemented for broadstreet yet -->
        <div id="breadcrumbs"><a href="http://aquaculturenorthamerica.com">Home</a> <a href="http://aquaculturenorthamerica.com/News">News</a> <a href="http://aquaculturenorthamerica.com/News/new-era-in-hawaii-aquaculture/">New era in Hawaii aquaculture</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article">


    <meta id="content-image-url" itemprop="url" content="http://aquaculturenorthamerica.com/downloads/1669/download/NileTilapiabyFAO.jpg?cb=51f5f5788ebc87fc43a23fea2b9cee95" />
    <meta id="content-image-width" itemprop="width" content="800" />
    <meta id="content-image-height" itemprop="height" content="600" />







  <div id="main" itemscope="" itemtype="http://schema.org/Article">



          <header><div id="title">
            <meta itemprop="name" content="New era in Hawaii aquaculture" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2017-10-11T11:55:19.299600" />
            <h1 itemprop="headline">New era in Hawaii aquaculture</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://aquaculturenorthamerica.com/topics/ruby-gonzalez/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Ruby Gonzalez<meta itemprop="name" content="Ruby Gonzalez" /></a><span
         >, </span> 
    <a href="http://aquaculturenorthamerica.com/topics/liza-mayer/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Liza Mayer<meta itemprop="name" content="Liza Mayer" /></a> </p>
    
    <time itemprop="datePublished" datetime="2017-10-11T11:54:00">
    <p class="date">October 11, 2017</p>
    <p class="time">11:54 AM</p></time>
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
<div class="tools">
    
    <div class="share">
      <span class='st_sharethis_large' displayText='ShareThis'></span>
<span class='st_facebook_large' displayText='Facebook'></span>
<span class='st_twitter_large' displayText='Tweet'></span>
<span class='st_linkedin_large' displayText='LinkedIn'></span>
<span class='st_pinterest_large' displayText='Pinterest'></span>
<span class='st_email_large' displayText='Email'></span>
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "28623b96-9625-4cae-a1a1-1f3f4df1d879", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
    </div>
    <div class="share"><a class="RSS_link" href="http://aquaculturenorthamerica.com/News/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</div>

<article id="article_content">

    

    <div id="content" class="carousel content no_js" data-transition="content" itemprop="articleBody">


     <div>

    <div id="media-carousel-954" class="media-aside">    <div class="gallery_slide single" id="media-thumb-954-1" style="">            <div class="gallery_item group954 " id="ms_954-0" data-slot-media-path="/api/slot_media/1135/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Nile tilapia" data-src="http://aquaculturenorthamerica.com/downloads/1669/download/NileTilapiabyFAO.jpg?cb=51f5f5788ebc87fc43a23fea2b9cee95&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 800]" src="http://aquaculturenorthamerica.com/downloads/1669/download/NileTilapiabyFAO.jpg?cb=51f5f5788ebc87fc43a23fea2b9cee95&amp;w=600"><div class=""><!--need something here--></div></div>        </div></div><p class="lead">Hawaii’s tilapia aquaculture industry is expected to get a boost from the Hawaii Board of Agriculture’s decision to allow importation of Nile tilapia (<em>Oreochromis niloticus</em>) for commercial production.</p>&#13;
&#13;
<p>The Hawaii Aquaculture and Aquaponics Association voted to lift the “restrictive regulation” on September 26.</p>&#13;
&#13;
<p>“With the positive vote regarding Nile tilapia, there is hope for further increase in the local tilapia industry,” association president Ron Weidenbach, told <em>Aquaculture North America (ANA)</em>.</p>&#13;
&#13;
<p>Nile tilapia was previously in the state’s Restricted List A, which limits importation for institutional research. Stakeholders have been advocating for over 20 years for the rule change.</p>

    

    </div>



    </div>


  



    
        
      
    
</article>


<div class="tags">
<h4>Tags</h4>
                <a href="http://aquaculturenorthamerica.com/topics/nile-tilapia/" rel="tag" >Nile tilapia</a>

                <a href="http://aquaculturenorthamerica.com/topics/hawaii/" rel="tag" >Hawaii</a>

                <a href="http://aquaculturenorthamerica.com/topics/hawaii-aquaculture-aquaponics-association/" rel="tag" > Hawaii Aquaculture and Aquaponics Association</a>

</div>


<div id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://aquaculturenorthamerica.com/topics/ruby-gonzalez/" rel="author"
       >Ruby Gonzalez</a><span
         >, </span> 
    <a href="http://aquaculturenorthamerica.com/topics/liza-mayer/" rel="author"
       >Liza Mayer</a> </p>
    
    <time datetime="2017-10-11T11:54:00">
    <p class="date">October 11, 2017</p>
    <p class="time">11:54 AM</p>
    </time>
</div>



<div id="related"></div>

<div id="comments"></div>

  </div>

  

  <div id="side">
    <div id="rightads"><script type="text/javascript">bs_ad_slots.push(broadstreet.zone_alias(791, "mp.217.sec.4.mpu_right", { async: true, responsive: true }));</script></div>

        

    <div class="slot">

  <div class="sprocket sprocket_image"><a href="http://aquaculturenorthamerica.com/downloads/1458/download/ANA_ed_supplement-mayjun2017-2.pdf" title="Prospects in Aquaculture 2017"><img class="thumbnail" title="Prospects in Aquaculture 2017" alt="Prospects in Aquaculture 2017" src="http://aquaculturenorthamerica.com/downloads/1450/download/Screen%20Shot%202017-05-05%20at%201.40.19%20PM.png?cb=c0fc18137f2521c7f0e6f309f61b23f7"/></a><p class="mp-credits"></p></div>


</div>

    
  </div>
  
  </div>

  


</main>

        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <script type="text/javascript">bs_ad_slots.push(broadstreet.zone_alias(791, "mp.217.sec.4.leaderboard_bottom", { async: true, responsive: true }));</script>
          </div></div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_homepage">
	<a href="http://aquaculturenorthamerica.metropublisher.net">Home</a>
    
  </li>
  <li class="selected menu_section_News">
	<a href="http://aquaculturenorthamerica.com/News">News</a>
    
  </li>
  <li class="menu_section_research">
	<a href="http://aquaculturenorthamerica.com/research">Research</a>
    
  </li>
  <li class="menu_section_Finfish">
	<a href="http://aquaculturenorthamerica.com/Finfish">Finfish<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_salt-water-fish">
        <a href="http://aquaculturenorthamerica.com/Finfish/salt-water-fish">Salt Water Fish</a>
      </li>
      <li class="menu_subsection_end menu_subsection_fresh-water-fish">
        <a href="http://aquaculturenorthamerica.com/Finfish/fresh-water-fish">Fresh Water Fish</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_shellfish">
	<a href="http://aquaculturenorthamerica.com/shellfish">Shellfish</a>
    
  </li>
  <li class="menu_section_nutrition">
	<a href="http://aquaculturenorthamerica.com/nutrition">Nutrition</a>
    
  </li>
  <li class="menu_section_showcase">
	<a href="http://aquaculturenorthamerica.com/showcase">Showcase</a>
    
  </li>
  <li class="menu_section_profiles">
	<a href="http://aquaculturenorthamerica.com/profiles">Profiles</a>
    
  </li>
  <li class="menu_section_directory">
	<a href="/search/location/aquaculture-suppliers-directory/#ord=alpha">Directory</a>
    
  </li>
  <li class="menu_section_end menu_section_hatchery-international">
	<a href="http://hatcheryinternational.com/" target="_blank">Hatcheries</a>
    
  </li>
</ul>



    </nav>

    <div id="textnav"><div class="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://aquaculturenorthamerica.com/about">About Us</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="http://aquaculturenorthamerica.com/advertise">Advertise</a>
  </li>
</ul>

    </div></div>
  
  

  <div id="copyright">
    <p>Copyright by Annex Business Media</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    <!-- new slots are not implemented for broadstreet yet -->
    </div>
  
  
  
  
    
  

    

    
       <script async defer src="//connect.facebook.net/en_US/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_page_content&quot;: {&quot;is_pro&quot;: false, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;slot_ord&quot;: 0, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;e6360ebf-4421-4885-a215-8487babef0c4&quot;, &quot;slot_id&quot;: 954, &quot;display_type&quot;: &quot;aside&quot;}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;ctype&quot;: null, &quot;show_occ_paginator&quot;: false, &quot;related_links_url&quot;: &quot;http://aquaculturenorthamerica.com/api/content/411274a2-aeb2-11e7-a137-121bebc5777e/get_related_links&quot;, &quot;tcomments&quot;: {&quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;ugc_allow_comments&quot;: true, &quot;email_required&quot;: &quot;Email required&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;fb_app_id&quot;: null, &quot;submit&quot;: &quot;Submit&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;content_uuid&quot;: &quot;411274a2-aeb2-11e7-a137-121bebc5777e&quot;}, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;}, &quot;google_api_key&quot;: null, &quot;back_title&quot;: &quot;Return to \&quot;New era in Hawaii aquaculture\&quot;&quot;, &quot;comments_url&quot;: &quot;http://aquaculturenorthamerica.com/api/content/411274a2-aeb2-11e7-a137-121bebc5777e/get_comments&quot;}, &quot;_mp_facebook_&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.d04c360fcc83852d28779e390b5d03d5.js" data-config="{&quot;is_pro&quot;: false, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;slot_ord&quot;: 0, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;e6360ebf-4421-4885-a215-8487babef0c4&quot;, &quot;slot_id&quot;: 954, &quot;display_type&quot;: &quot;aside&quot;}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;ctype&quot;: null, &quot;show_occ_paginator&quot;: false, &quot;related_links_url&quot;: &quot;http://aquaculturenorthamerica.com/api/content/411274a2-aeb2-11e7-a137-121bebc5777e/get_related_links&quot;, &quot;tcomments&quot;: {&quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;ugc_allow_comments&quot;: true, &quot;email_required&quot;: &quot;Email required&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;fb_app_id&quot;: null, &quot;submit&quot;: &quot;Submit&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;content_uuid&quot;: &quot;411274a2-aeb2-11e7-a137-121bebc5777e&quot;}, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;}, &quot;google_api_key&quot;: null, &quot;back_title&quot;: &quot;Return to \&quot;New era in Hawaii aquaculture\&quot;&quot;, &quot;comments_url&quot;: &quot;http://aquaculturenorthamerica.com/api/content/411274a2-aeb2-11e7-a137-121bebc5777e/get_comments&quot;}" id="_mp_page_content"></script>

  </body>
</html>
